» Ubuntu » Paquets

Error

two or more packages specified (asterisk natty-updates)