» Ubuntu » Paquets

Error

two or more packages specified (squashfs-modules-2.6.38-12-generic-di natty-updates)