» Ubuntu » Paquets

Error

two or more packages specified (dpkg natty-updates)