» Ubuntu » Paquets

Error

two or more packages specified (libreoffice-base-core natty-updates)