» Ubuntu » Paquets

Error

two or more packages specified (gypsy-daemon natty-updates)