» Ubuntu » Paquets

Error

two or more packages specified (gnome-panel natty-updates)