» Ubuntu » Paquets

Error

two or more packages specified (libavdevice-dev natty-updates)