» Ubuntu » Paquets

Error

two or more packages specified (libavformat-dev natty-updates)