» Ubuntu » Paquets

Error

two or more packages specified (libevdocument3 natty-updates)