» Ubuntu » Paquets

Error

two or more packages specified (libgypsy-dev natty-updates)