» Ubuntu » Paquets

Error

two or more packages specified (libreoffice-help-el natty-updates)