» Ubuntu » Paquets

Error

two or more packages specified (libreoffice-l10n-za natty-updates)