» Ubuntu » Paquets

Error

two or more packages specified (libsoprano-dev natty-updates)