» Ubuntu » Paquets

Error

two or more packages specified (libsoup-gnome2.4-1 natty-updates)