» Ubuntu » Paquets

Error

two or more packages specified (libt1-5-dbg natty-updates)