» Ubuntu » Paquets

Error

two or more packages specified (libunbound-dev natty-updates)