» Ubuntu » Paquets

Error

two or more packages specified (linux-tools-2.6.38-13 natty-updates)