» Ubuntu » Paquets

Error

two or more packages specified (mysql-client natty-updates)