» Ubuntu » Paquets

Error

two or more packages specified (ntpdate natty-updates)