» Ubuntu » Paquets

Error

two or more packages specified (wicd natty-updates)