» Ubuntu » Paquets

Error

two or more packages specified (nvidia-current-dev natty-updates)