» Ubuntu » Paquets

Error

two or more packages specified (openjdk-6-source natty-updates)