» Ubuntu » Paquets

Error

two or more packages specified (parport-modules-2.6.38-12-generic-pae-di natty-updates)