» Ubuntu » Paquets

Error

two or more packages specified (puppet-common natty-updates)