» Ubuntu » Paquets

Error

two or more packages specified (libactivesupport-ruby1.9.1 natty-updates)