» Ubuntu » Paquets

Error

two or more packages specified (libsvn-ruby natty-updates)