» Ubuntu » Paquets

Error

two or more packages specified (libimobiledevice-utils natty-updates)