» Ubuntu » Paquets

Error

two or more packages specified (xfce4-indicator-plugin natty-updates)