» Ubuntu » Paquets

Error

two or more packages specified (alsaplayer-esd natty)