» Ubuntu » Paquets

Error

two or more packages specified (network-manager-openconnect-gnome natty)