» Ubuntu » Paquets

Error

two or more packages specified (tucnak2 natty)