» Ubuntu » Paquets

Error

two or more packages specified (citadel-dbg natty)