» Ubuntu » Paquets

Error

two or more packages specified (cli-common natty)