» Ubuntu » Paquets

Error

two or more packages specified (libmono-addins-gui-cil-dev natty)