» Ubuntu » Paquets

Error

two or more packages specified (libphonon4.4-cil natty)