» Ubuntu » Paquets

Error

two or more packages specified (dict-freedict-eng-deu natty)