» Ubuntu » Paquets

Error

two or more packages specified (dict-freedict-iri-eng natty)