» Ubuntu » Paquets

Error

two or more packages specified (ng-cjk natty)