» Ubuntu » Paquets

Error

two or more packages specified (emacs-snapshot-el natty)