» Ubuntu » Paquets

Error

two or more packages specified (eucalyptus-admin-tools natty)