» Ubuntu » Paquets

Error

two or more packages specified (festvox-hi-nsk natty)