» Ubuntu » Paquets

Error

two or more packages specified (freemind-plugins-script natty)