» Ubuntu » Paquets

Error

two or more packages specified (gambas2-gb-qt-kde natty)