» Ubuntu » Paquets

Error

two or more packages specified (freedink-data natty)