» Ubuntu » Paquets

Error

two or more packages specified (gtkboard natty)