» Ubuntu » Paquets

Error

two or more packages specified (balsa-dbg natty)