» Ubuntu » Paquets

Error

two or more packages specified (banshee-extension-appindicator natty)