» Ubuntu » Paquets

Error

two or more packages specified (guile-gnome2-glib natty)