» Ubuntu » Paquets

Error

two or more packages specified (libghc6-event-list-dev natty)