» Ubuntu » Paquets

Error

two or more packages specified (libasn1-8-heimdal natty)